Dodanie Zdarma: Pre všetky objednávky v tomto mesiaci!
Košík
  • Medzisúčet €0
  • Doprava €0.00
  • Dane €0.00
  • Celkom €0

Hot Sell Senter VDSL Cena/ sieťový tester/ ST332B DMM Test Modem Emulation Ping Funkcia Li-Ion Battery CE Certifikát

€471.88

IN STOCK
Farba
Množstvo:
-
+

sku: w113046

Môj priateľ, vitajte v našom obchode. Ak potrebujete ďalšie modely tohto produktu, prosím, kontaktujte ma a pošlem vám odkaz na produkt, ktorý si môžete kúpiť! Poplatok za prepravu je založený na cene citovanej obchodníkom! WhatsApp (+8616670406008) E -mail: [email protected] Popis produktu Miesto pôvodu Čína Provincia Province SHANDONG SENTER MODEL MODEL MODEL ST332B Kontrola ADSL/VDSL KABBEL A KABUR A BATTER. Kapacita 50 skupín DMM Áno Ručné ÁNO ÁNO ÁNO Názov produktu Senter ST332B Prenosná lacná podpora testera vdsl2 30A, 35B, G.Fast Prehľad

Tester ST332B je multifunkčný ručný test VDSL2 Testovací prístroj s malou veľkosťou, špeciálne navrhnutý pre test XDSL Line (XDSL: ADSL, ADSL2, ADSL2+, Readsl, VDSL2 atď , Emulácia modemu, indikácia napätia riadkového napätia atď. Objekty: ADSL; ADSL2; ADSL2+; Readsl; VDSL2 Rýchle testy medi s DMM s DMM (ACV, DCV, slučka a izolačný odpor, kapacita, vzdialenosť) Podporuje modemovú emuláciu a simuláciu prihlásenia na internetové podpory prihlasovača ISP (Užívateľské meno / heslo) a test IP ping (Test WAN ping, test LAN ping) Všetky multi-protokol, PPPOE / PPPOA (LLC alebo VC-MUX) sa pripájajú k CO prostredníctvom aligátorového klipu alebo RJ11 nabíjateľné LI-iónové pípnutie a LED indikácie alarmu (nižší výkon, PPP, LAN, XDSL) Operácia automatické vypnutie, ak žiadna operácia na klávesnici v súlade so všetkými známymi správou softvéru DSLAMS Simple, Prenosnými a peňažnými funkciami DSL DSL Fyzická vrstva Test Modem Emulation (úplne vymeňte užívateľský modem) PPPOE vytáčanie (RFC1683, RFC2684, RFC2516) PPPOA DIALING (RFC1683, RFC2684, RFC2516) PPPOA DIALING ( RFC2364) Telefónna funkcia DMM Test Ping Funkcia (WAN & LAN) DATA NALOKOVANÉ PRAVIDLÁ PRAVIDLA SYSTÉMA SYSTÉMA SYSTÉMU: Čas podsvietenia, automaticky vypnite čas bez prevádzky, stlačte tón, revidujte atribút PPPOE / PPPOA vytáčanie, meno používateľa a heslo; Obnoviť továrenskú hodnotu atď.

Relatívna značky:

Kapacita 50 skupín
Batéria 2000 mah
Pôvod Pevninská Čína
Ručný Áno
Značka Posaditeľ
CE Áno
Názov produktu ST332B ADSL WAN LAN Tester VDSL VDSL2 tester
Chemický Žiadny
Príloha a Áno
DOY Elektrický
Dmm Áno
Čipová sada Rozkoš
Funkcia Kontrola kábla ADSL/VDSL a chyba ľahko., Dmm
Miesto pôvodu Shandong, Čína
Príloha B Optický
Číslo modelu ST332B
Pridať recenziu

Povinné polia sú označené *

Príbuzné produkty
Topreo 4K Video projektor Proyectores LED HOME HY320 Games Console Stick Smart Projector 1080p Prenosný projektor Android WiFi Hot
Topreo 4K Video projektor Proyectores LED HOME HY320 Games Console Stick Smart Projector 1080p Prenosný projektor Android WiFi
€282.34 €306.90

ak máte akékoľvek otázky, kontaktujte náš zákaznícky servis ak vás zaujíma a chcete získať zľavu, kontaktujte nás: whatsapp: +86 15302843442 e -mail: [email protected] #detail_decorate_root .magic-0 {štýl border-bottom: solid; border-bottom-color:#53647a;

1PC sklenený domáci alkoholový meter Hot
1PC sklenený domáci alkoholový meter
€1.40 €2.78

vlastnosti: vyrobené z vysoko kvalitného skla, je pevné, odolné a dobré výkony, dlhá životnosť. jasne označené farebne vytlačené, ľahko červené. skvelý rozsah pre samostatne pivné pivo, víno, medovinu, pivo, remeselnícke mušt a tak ďalej. univerzálna

Inteligentná detektor vlhkosti pôdy Rastlina nedostatok vody Pripomienka záhrada záhradná vonkajšia kvetina meranie vlhkosti pôdy Svetlo Hot
Inteligentná detektor vlhkosti pôdy Rastlina nedostatok vody Pripomienka záhrada záhradná vonkajšia kvetina meranie vlhkosti pôdy Svetlo
€3.82 €7.69

tento merač testu pôdnej vlhkosti tooll plne stelesňuje charakteristiky inteligencie a pohodlia. môže sa použiť po vložení do pôdy. existujú indikátorové svetlá, aby sa výsledky testov stručne a jasne. je vhodný pre rôzne pôdne materiály a test je jednoduchší.

Vylepšené! Solar Tracker Dual Axis Controller Solar Automatic Tracking System s dvoma stupňami Freedom Tracking Sun Tracker Nové
Vylepšené! Solar Tracker Dual Axis Controller Solar Automatic Tracking System s dvoma stupňami Freedom Tracking Sun Tracker
€68.53

modname = ckeditor inovácia! solárny sledovač dual axis controller solárny automatický sledovací systém tracker sledovanie slnečného sledovača s dvoma stupňami voľnosti *k dispozícii je anglická príručka. tento ovládač je ovládač

STC-1000 STC 1000 LED digitálny termostat pre inkubátorový regulátor teploty Termoregulátor relé chladenie 12 V 24 V 220V Hot
STC-1000 STC 1000 LED digitálny termostat pre inkubátorový regulátor teploty Termoregulátor relé chladenie 12 V 24 V 220V
€6.33 €12.65

inštrukcia v normálnom pracovnom stave ovládača stlačte a podržte kláves o pre 3s vypnúť ovládač pod radičom offrstatus, stlačte a podržte kláves pre 1s can turm na ovládači. v normálnom pracovnom stave regulátora zobrazuje obrazovka aktuálnu hodnotu

Neakasa S1 Pro 8 v 1 psom Cat Cat Nest Grinder Finger Hair Brush Pet Grooming Vákuum Nové
Neakasa S1 Pro 8 v 1 psom Cat Cat Nest Grinder Finger Hair Brush Pet Grooming Vákuum
€188.52

#detail_decorate_root .magic-0 {border-bottom-style: none; border-bottom-color:#53647a; ; margin: 0; biely priestor: pre-wrap; font-size: 14px} #detail_decate_root .magic-5 {text-align: centrum} #detail_decote_root .magic-6 {width: 750px; border-collapse: collapse}# detail_decorate_root

5L Priemyselný priemyselný ultrazvukový homogenizér Sonikátor Mixer Reaktor Výrobca Nové
5L Priemyselný priemyselný ultrazvukový homogenizér Sonikátor Mixer Reaktor Výrobca
€7 206.02

vitajte v našom obchode! pred nákupom produktu so mnou potvrďte model produktov, nákladov a prepravných spôsobov! ak máte akékoľvek otázky, pridajte moju aplikáciu whats (+86 176 736 22604) digitálny ultrazvukový homogenizátor 450n technický parameter č. cy-s

50 mm optické sklo Plano-konvexné šošovky ohnisková vzdialenosť 50 mm Plano Plano Convex šošovky projektor zaostrovanie baterky Plano-konvex Hot
50 mm optické sklo Plano-konvexné šošovky ohnisková vzdialenosť 50 mm Plano Plano Convex šošovky projektor zaostrovanie baterky Plano-konvex
€2.78 €3.86

50 mm optické sklo plano-konvexné šošovky ohnisková vzdialenosť 50 mm plano plano convex šošovky projektor zaostrovanie baterky plano-konvex optické sklo 50 mm ohniskovú vzdialenosť optika plano konvexná šošovka materiál: optické sklo (vysoký borický

Pšeničný kombajn poľnohospodár s malými zrnovými kosačkami Ryža kosačka kosačky na rezanie pšenice artefakt burina Nové
Pšeničný kombajn poľnohospodár s malými zrnovými kosačkami Ryža kosačka kosačky na rezanie pšenice artefakt burina
€26.64

pred zakúpením si prečítajte nasledujúce tipy. ak máte akékoľvek otázky, neváhajte nás kontaktovať. náš tovar sa dodáva po celom svete, kvalita je úplne zaručená. 1. plapba: -prijímame nasledujúce spôsoby platby: -kredit karta, vízum,

DPS5015 50V 15A Komunikácia Konštantné napätie DC DC DC DC-DOWNULNÝ MODULE PACK PREPNEČNÉ PRACOVNÉ VOZIDLO LCD Voltmeter Hot
DPS5015 50V 15A Komunikácia Konštantné napätie DC DC DC DC-DOWNULNÝ MODULE PACK PREPNEČNÉ PRACOVNÉ VOZIDLO LCD Voltmeter
€57.84 €61.11

dps5015 50v15a voltmeterový prúdový tester lcd displej s krokom dole buck power bank regulator 6-60v na 0-50v

Profesionálne taktické nočné videnie Teleskopy laserové diaľkomer meracie zariadenia pre monokulárne ďalekohľad Hot
Profesionálne taktické nočné videnie Teleskopy laserové diaľkomer meracie zariadenia pre monokulárne ďalekohľad
€193.48 €386.95

henbaker night vision vyhradený laserový diaľkomer, plug and play, napájanie zariadenia night vision, zobrazenie údajov na obrazovke night vision vyššie, bez nočného videnia poznámka: tento diaľkomer podporuje iba monokulárne a ďalekohľady henbaker night vision